Error from 2.8 build


#1

Any idea what would cause this error. In 2.8 version only. I have updated the SDK today.

Error: Cannot find module ‘./Tools/khamake/khamake.js’
at Function.Module._resolveFilename (module.js:538:15)
at Function.Module._load (module.js:468:25)
at Module.require (module.js:587:17)
at require (internal/module.js:11:18)
at Object. (E:\Armory28\Armory_05_win64_b28\Armory\armsdk\Kha\make.js:1:63)
at Module._compile (module.js:643:30)
at Object.Module._extensions…js (module.js:654:10)
at Module.load (module.js:556:32)
at tryModuleLoad (module.js:499:12)
at Function.Module._load (module.js:491:3)