Help Pleas

For the first time I start the engine and at startup here is such an error
How to fix it?

It seems you are using Blender 3.0. As of now, Armory supports blender 2.93 LTS versions. Please use 2.93 versions of blender with Armory.